Trang 1 của 7 123 ... CuốiCuối
Kết quả 1 đến 10 của 63
  1. #1
    Ngày tham gia
    Aug 2015
    Bài viết
    0

    cần pro trả lời hộ câu hỏi


  2. #2
    Ngày tham gia
    Aug 2015
    Bài viết
    0
    khó quá bạn ah [IMG]images/icon2009/cuoideu.gif[/IMG]

  3. #3
    Ngày tham gia
    Aug 2015
    Bài viết
    0
    cũng từng bị như thế [IMG]images/icon2009/hoho.gif[/IMG]

  4. #4
    Ngày tham gia
    Aug 2015
    Bài viết
    0
    mình không biết [IMG]images/icon2009/khoc.gif[/IMG]

  5. #5
    Ngày tham gia
    Dec 2015
    Bài viết
    0
    Mình cũng hay bị như thế lắm.Tại model thôi.bạn thử cài lại win xem sao.không thì chịu

  6. #6
    Ngày tham gia
    Nov 2015
    Bài viết
    2
    mình chưa bị nên chịu [IMG]images/icon2009/kobiet.gif[/IMG]

  7. #7
    Ngày tham gia
    Nov 2015
    Bài viết
    0
    mình biết nhưng mình không nói đâu
    vì hết những mấy phút cơ

  8. #8
    Ngày tham gia
    Aug 2015
    Bài viết
    0
    Mình thì ko bít bị như vậy chưa nữa, bài đầu tiên sau khi bị bannick [IMG]http://***************/images/smilies/4.gif[/IMG]

  9. #9
    Ngày tham gia
    Nov 2015
    Bài viết
    7
    Cái này theo mình biết có 2 trường hợp.
    1.Do có thể lỗi mạng.Thử off rồi mai chơi xem sao.
    2.Do ở moden mạng trong chế độ plug and play bạn chưa enable.Hoặc có lỗi gì đó mà bị disable.
    Bạn bật IE lên đánh vào 10.0.0.1 rồi nhập username password của moden vào.Chỉnh trong đó xem có disable ko?

  10. #10
    Ngày tham gia
    Nov 2015
    Bài viết
    1
    mình biết nhưng bắn cho mình 10k mới nói kia [IMG]http://***************/images/smilies/4.gif[/IMG]

 

 
Trang 1 của 7 123 ... CuốiCuối

Quyền viết bài

  • Bạn Không thể gửi Chủ đề mới
  • Bạn Không thể Gửi trả lời
  • Bạn Không thể Gửi file đính kèm
  • Bạn Không thể Sửa bài viết của mình
  •