Kết quả 1 đến 7 của 7
  1. #1
    Ngày tham gia
    Aug 2015
    Bài viết
    0

    Mạng FPT, Router Tenda 311r, không show thấy mạng trên Garena, Windows 7 32bit?


  2. #2
    Ngày tham gia
    Aug 2015
    Bài viết
    0
    ruy cập vào Modem nhà bạn (gõ lên thanh địa chỉ của trình duyệt web, địa chỉ: http://192.168.1.1, nhập username, password), tìm tới tính năng UPnP, chọn disable hoặc off

  3. #3
    Ngày tham gia
    Aug 2015
    Bài viết
    0
    Tắt hết bảo mật của Windows (Firewall, UAC-User Account Control) và tường lửa của Antivirus đi.
    Down chương trình này về để Disable UpnP trong modem: https://www.grc.com/files/unpnp.exe
    [IMG]images/icon2013/x.gif[/IMG]

  4. #4
    Ngày tham gia
    Aug 2015
    Bài viết
    0
    Trích dẫn Gửi bởi bkpro
    Tắt hết bảo mật của Windows (Firewall, UAC-User Account Control) và tường lửa của Antivirus đi.
    Down chương trình này về để Disable UpnP trong modem: https://www.grc.com/files/unpnp.exe
    [IMG]images/icon2013/x.gif[/IMG]
    Mình tải cái UNpnp rồi, đã disable rồi mà không được. cũng tắt hết tường lửa rồi!

  5. #5
    Ngày tham gia
    Aug 2015
    Bài viết
    0
    Trích dẫn Gửi bởi kiep_vesau905
    Mình tải cái UNpnp rồi, đã disable rồi mà không được. cũng tắt hết tường lửa rồi!
    Nan giải nhỉ. Pm yahoo: kehuydiet309. Mình dùng Teamview xem trực tiếp xem có được không. [IMG]images/icon2013/x.gif[/IMG]

  6. #6
    Ngày tham gia
    Aug 2015
    Bài viết
    4
    cách khác phục lỗi em này cực kỳ đơn giản , một là config lại bộ phát wifi tenda w311r ,nếu không đc thì các bạn reset lại bộ phát : hoặc các bạn có thể tham khảo tại đây : http:95hangbong.vn/bai-viet-145-huong-dan-cai-dat-wifi-wireless-router-tenda-w311r-new-.html

    ngoài ra còn có mã tenda w268r và tenda w368r cũng thế

  7. #7
    Ngày tham gia
    Aug 2015
    Bài viết
    0
    vào modem tắt chức năng UNCP đi bạn ạ

 

 

Quyền viết bài

  • Bạn Không thể gửi Chủ đề mới
  • Bạn Không thể Gửi trả lời
  • Bạn Không thể Gửi file đính kèm
  • Bạn Không thể Sửa bài viết của mình
  •